<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
	<meta http-equiv="cache-control" content="no-cache">
	<title>FiTS | Your motivation program for more fitness</title>

	<link rel="icon" href="/assets/img/fits-fav.png?v">

	<meta name="apple-mobile-web-app-title" content="FiTS"/>
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="/assets/img/apple/touch-icon-144.png">
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/img/apple/touch-icon-57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/img/apple/touch-icon-114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/img/apple/touch-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/img/apple/touch-icon-144.png" />

	<!--  -->
	<!--  -->
	<!--  -->

	<meta name="description" content="Enough with nonsensical promises about a six-week program to get a bikini body, six-pack abs, and so on. Why don't you try FitS?" />
	<meta name="image" content="https://www.joinfits.com/assets/img/site-img/site-image-1-en.png">

	<meta itemprop="name" content="FiTS | Your motivation program for more fitness">
	<meta itemprop="description" content="Enough with nonsensical promises about a six-week program to get a bikini body, six-pack abs, and so on. Why don't you try FitS?">
	<meta itemprop="image" content="https://www.joinfits.com/assets/img/site-img/site-image-1-en.png">
	
	<meta name="twitter:site" content="@fitwithfits">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="FiTS | Your motivation program for more fitness">
	<meta name="twitter:description" content="Enough with nonsensical promises about a six-week program to get a bikini body, six-pack abs, and so on. Why don't you try FitS?">
	<meta name="twitter:image:src" content="https://www.joinfits.com/assets/img/site-img/tw-site-image-1-en.png">

	<meta name="og:title" content="FiTS | Your motivation program for more fitness">
	<meta name="og:description" content="Enough with nonsensical promises about a six-week program to get a bikini body, six-pack abs, and so on. Why don't you try FitS?">
	<meta name="og:image" content="https://www.joinfits.com/assets/img/site-img/site-image-1-en.png">
	<meta name="og:url" content="https://www.joinfits.com/?ref=producthunt">
	<meta name="og:site_name" content="FiTS">
	<meta name="og:type" content="website">
	<meta name="og:image:alt" content="FiTS | Your motivation program for more fitness">

	<!--  -->
	<!--  -->
	<!--  -->

	

		
	<!-- Core CSS -->
	<link href="/assets/css/bootstrap.min.css" rel="stylesheet">
	<link href="/assets/plugins/owl/assets/owl.carousel.css" rel="stylesheet">

	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet">
	<link href="/assets/css/fits-ui.css?v=2" rel="stylesheet">

	<script>window.jQuery || document.write('<script src="/assets/js/jquery-3.2.1.min.js"><\/script>')</script>
	<script src="/assets/js/bootstrap.min.js"></script>
	<script src="/assets/plugins/owl/owl.carousel.min.js"></script>
	<script src="/assets/plugins/prlx/parallax.min.js"></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110470710-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-110470710-1');
	</script>

</head>
<body class=" f-b-unknown">
	<div class="f-menu-toggle">
	<a href="javascript:void(0);">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="f-menu">
	<ul class="list-unstyled f-short-nav">
				<li class=""><a href="/about">About Us</a></li>
						<li><a href="?lang=de">Deutsch</a></li>
			</ul>
</div>
	<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script> -->
<div class="f-home-banner-2">
	<!-- <div class="container" data-parallax="scroll" data-image-src="/assets/img/header-img-2.png" data-natural-width="1170" data-natural-width="585"> -->
		<div class="f-hb2-content">
			<div class="container-fluid">
				<div class="f-hb2-left"></div>
		<div class="f-hb2-center" id="f-hb2c-1-en"></div>
		<div class="f-hb2-right">
			<img src="/assets/img/logo-light.svg" alt="FiTS Logo">
			<h1>everyone with some likeable <br><span>love-hate</span> habits.</h1>
			<ul class="list-inline f-hb2-navdots hidden-xs">
				<li><span data-hcnum="1"></span></li>
				<li><span data-hcnum="2"></span></li>
				<li><span data-hcnum="3"></span></li>
				<li><span data-hcnum="4"></span></li>
			</ul>
			<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>		</div>
	</div>
</div>
</div>
<div class="f-section f-atv-text">
	<div class="container">
		<div class="f-section-text">
			<div class="row">
				<div class="col-sm-24 text-center">
					<h3>FiTS is <span>supportive</span></h3>
					<p>Every one of us is different: we all have our own distinct personality. And that is why FiTS customizes its exercise program to each one of us individually. With our Contextual Card EngineTM, the FiTS team supports and inspires you on a personal level at exactly the right moment. Especially at times when exercise is not going as well as it could. This makes it easier for you to stick with things and keep going (again).</p>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="f-section f-atv-cards">
	<div class="container">
		<div class="f-section-text">
			<div class="f-atv-carousel-wrapper">
				<div class="f-atv-carousel owl-carousel">
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc10-en.png">
						<span>So you can track your progress better, we show you how your training schedule is developing from week to week as far as the intensity, number of reps and breaks are concerned.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc7-en.png">
						<span>To see what you've already achieved, we count the workouts you have completed ― and celebrate them!</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc3-en.png">
						<span>The information in your profile is the cornerstone of your personalized FiTS motivation and fitness program.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc9-en.png">
						<span>You will also get recommendations about freely accessible online content that may be of interest to you.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc5-en.png">
						<span>Inspiring quotations and fun facts will keep you going you so you can see your situation from a fresh perspective.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc1-en.png">
						<span>Brief articles about sports science and psychology offer reinforcement as you make positive long-term changes to your behavior.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc6-en.png">
						<span>To help you gear yourself up and get ready for your next workout, we show you in advance what's planned.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc4-en.png">
						<span>After every week, you will receive a light-hearted progress report ― no matter how things went.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc2-en.png">
						<span>Routine is more important than performance. If you manage to get exercise (more) regularly, that's certainly something to celebrate.</span>
					</div>
										<div class="f-atv-item item">
						<img src="/assets/img/ccards/cc8-en.png">
						<span>Some good tips and different perspectives will help you stay on task and feel motivated.</span>
					</div>
									</div>
			</div>
		</div>
	</div>
</div>
<div class="f-section">
	<div class="container">
		<div class="f-features-block">
			<div class="row">
				<div class="col-md-6">
					<div class="f-feature-device">
						<div class="f-device-screen f-feature1 fade in active" style="background-image: url(/assets/img/screens/en-1.png);"></div>
						<div class="f-device-screen f-feature2 fade" style="background-image: url(/assets/img/screens/en-2.png);"></div>
						<div class="f-device-screen f-feature3 fade" style="background-image: url(/assets/img/screens/en-3.png);"></div>
						<div class="f-device-screen f-feature4 fade" style="background-image: url(/assets/img/screens/en-4.png);"></div>
						<div class="f-device-screen f-feature5 fade" style="background-image: url(/assets/img/screens/en-5.png);"></div>
					</div>
				</div>
				<div class="col-md-6 text-center-sm">
					<ul class="list-unstyled f-feature-list">
						<li class="active"><a href="javascript:void(0);" data-toggle="tab" data-target=".f-feature1"><span>1</span>Training schedule</a></li>
						<li><a href="javascript:void(0);" data-toggle="tab" data-target=".f-feature2"><span>2</span>Exercise companion</a></li>
						<li><a href="javascript:void(0);" data-toggle="tab" data-target=".f-feature3"><span>3</span>Individual scheduling</a></li>
						<li><a href="javascript:void(0);" data-toggle="tab" data-target=".f-feature4"><span>4</span>Progressive adaption</a></li>
						<li><a href="javascript:void(0);" data-toggle="tab" data-target=".f-feature5"><span>5</span>Exercise feedback</a></li>
					</ul>
				</div>
				<div class="col-md-10">
					<div class="tab-content">
						<div class="tab-pane fade in active f-feature1">
							<h2>FiTS makes you fitter</h2>
							<p>We don't believe in rigid training schedules. They are supposed to adapt to you, not the other way around. We create your initial individual training recommendation based on your personal motivation and the obstacles you identify. <br><br>And your workouts will change from session to session, based on the nature and extent of your progress and the feedback you give us. We are confident that this is the most logical approach. And the best part is that you don't need any special equipment for any of these exercises: you work with your own body weight.</p>
							<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>						</div>
						<div class="tab-pane fade f-feature2">
							<h2>Voice guidance</h2>
							<p>To make things as easy as possible for you to do a workout using your smartphone, we offer voice guidance in real time, featuring you tips and directions about the tempo and how to do the exercises properly.</p>
							<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>						</div>
						<div class="tab-pane fade f-feature3">
							<h2>Flexible weekly planning</h2>
							<p>In the weekly overview, you can schedule your workouts in whatever way suits you best. If something comes up for you on short notice or you simply can't get yourself to work out on a certain day, you can simply postpone the scheduled session to another day.</p>
							<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>						</div>
						<div class="tab-pane fade f-feature4">
							<h2>Adaptive training program</h2>
							<p>Your profile information and the feedback you provide after every workout are used to customize a workout especially for you based on your fitness level by means of the adaption of our parameterisable data (number of reps, intensity, breaks and degree of difficulty). FiTS composes a session based on a selection of over 150 different exercises. We even go so far as to adapt the concentric, eccentric and isometric phases of the individual exercises so we can adapt them to your current fitness level and the right training principle.</p>
							<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>						</div>
						<div class="tab-pane fade f-feature5">
							<h2>Integrated feedback loop</h2>
							<p>After each session, you give FiTS feedback about how the workout was. And if there's an exercise you really don't like, it's no problem at all to skip it in each of your future workouts.  Your feedback helps us more effectively customize the next training session to you and your goals.</p>
							<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="f-section f-home-infinity">
	<div class="container">
		<div class="f-section-text">
			<div class="row">
				<div class="col-sm-16">
					<h3>FiTS revolves around long-term behavioural change</h3>
					<p>Enough with nonsensical promises about a six-week program to get a bikini body, six-pack abs, or what have you. Not only do those strategies not work, changes like that never happen from one day to the next. With the help of big data, we constantly adapt the FiTS system so we can support you as ideally as possible throughout the process. We like to think of it as getting fit without being obsessive ― on a more personalized and regular basis.</p>
				</div>
			</div>
			<div class="f-infinity-container">
				<div class="f-div-table">
					<div class="f-div-table-cell text-right">Continuous<br><b>system adaption</b><br>based on big data.</div>
					<div class="f-div-table-cell">
						<img src="/assets/img/infinity-patented-en.png" alt="FiTS behavioral change adaption">
					</div>
					<div class="f-div-table-cell f-pink-text">Changes in individual<br><b>user behavior</b><br>for a healthier lifestyle.</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="f-section f-pricing-section">
	<div class="container">
		<div class="f-section-text">
			<div class="row">
				<div class="col-sm-12">
					<h3>FiTS is <span>fair</span></h3>
					<p>For 14 days you can use FiTS for free and test all of its premium features. After that you may choose one of our subscriptions to continue.</p>
				</div>
			</div>
			<div class="f-pricing-carousel owl-carousel">
				
				<div class="item">
					<div class="f-pricing-box">
						<span class="fp-tag fp-tag1"></span>
						<div class="fp-price"><b>&euro;9.99</b><small>/ 3 months</small></div>
						<div class="fp-content">
							<small>Includes a 14-day free trial version.</small>
							<b>Product launch promotion</b>
							<p>Get two free months to celebrate the launch of FiTS! This offer turns into a regular monthly subscription after 3 months.</p>
						</div>
					</div>
				</div>
				<div class="item">
					<div class="f-pricing-box">
						<span class="fp-tag fp-tag2"></span>
						<div class="fp-price"><b>&euro;99.00</b><small>/ Year</small></div>
						<div class="fp-content">
							<small>Includes a 14-day free trial version.</small>
							<b>Yearly plan (save 20%)</b>
							<p>For €99.00, you can use FiTS for a whole year. The subscription does not renew automatically after a year.</p>
						</div>
					</div>
				</div>
				<div class="item">
					<div class="f-pricing-box">
						<span class="fp-tag fp-tag3"></span>
						<div class="fp-price"><b>&euro;9.99</b><small>/ Month</small></div>
						<div class="fp-content">
							<small>Includes a 14-day free trial version.</small>
							<b>Monthly plan</b>
							<p>This subscription renews automatically every month and can be canceled at any time before the beginning of a new month.<br></p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="f-section f-section-subscribe">
	<div class="container">
		<div class="f-section-text">
			<div class="row">
				<div class="col-sm-12">
					<h3>Newsletter</h3>
					<p>Want to keep up with the latest? Just register for our newsletter.</p>
					<img src="/assets/img/postbox.png" alt="FiTS Newsletter">
				</div>
				<div class="col-sm-12">
					<div class="f-subscribe-box">
						<!-- Begin MailChimp Signup Form -->
						<div id="mc_embed_signup">
						<form action="https://joinfits.us17.list-manage.com/subscribe/post?u=ccf7294b814a5f24c9c0b4d1d&amp;id=b5e2caf743" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						    <div id="mc_embed_signup_scroll">
							
						<div class="mc-field-group">
							<label for="mce-EMAIL">Email Address </label>
							<div class="input-group">
								<input type="email" value="" name="EMAIL" class="required email form-control f-subscribe-input" id="mce-EMAIL" placeholder="Your email address">
								<span class="input-group-btn"><input type="submit" value="Add me in!" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary f-subscribe-btn"></span>
							</div>
						</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ccf7294b814a5f24c9c0b4d1d_b5e2caf743" tabindex="-1" value=""></div>
						    </div>
						</form>
						</div>

						<!--End mc_embed_signup-->
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="preload" style="display: none !important;">
	<img src="/assets/img/header/hb-new-1.png" alt="FiTS home banner">
	<img src="/assets/img/header/hb-new-2.png" alt="FiTS home banner">
	<img src="/assets/img/header/hb-new-3.png" alt="FiTS home banner">
	<img src="/assets/img/header/hb-new-4.png" alt="FiTS home banner">
	<img src="/assets/img/header/hb-screen-1-en.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-1-de.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-2-en.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-2-de.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-3-en.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-3-de.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-4-en.png" alt="FiTS home device screen">
	<img src="/assets/img/header/hb-screen-4-de.png" alt="FiTS home device screen">
</div>
<script>
	var homeHeaderPause = 7000;
	var homeHeaderNumbersArray = ["1", "2", "3", "4"];
	var homeHeaderTimeout = '';
	var headlineArray = ["everyone with some likeable <br><span>love-hate</span> habits.","each of us with a spontaneous<br>lack in <span>motivation</span>.","people with a strong <span>passion</span><br>within life beside sports.","all of us aiming to do<br>sports more <span>regularly</span>."];

function recurse(counter) {
	if(counter == homeHeaderNumbersArray.length){
		counter == 0;
	}
	    var hNumber = homeHeaderNumbersArray[counter];
	    var headlineText = headlineArray[counter];
	    $('.f-home-banner-2').attr('style','background-image:url(/assets/img/header/hb-new-' + hNumber + '.png)');
	    $('.f-home-banner-2 .f-hb2-center').attr('id','f-hb2c-'+hNumber+'-en');
	    $('.f-home-banner-2 .f-hb2-navdots > li.active').removeClass('active');
	    $('.f-home-banner-2 .f-hb2-navdots > li > span[data-hcnum="'+hNumber+'"]').parent().addClass('active');
	    $('.f-hb2-right h1').fadeOut(350,function(){
	    	$(this).html(headlineText).fadeIn();
	    });
	    // delete homeHeaderNumbersArray[counter];
	    // delete headlineArray[counter];
	    // homeHeaderNumbersArray.splice(homeHeaderNumbersArray.indexOf(homeHeaderNumbersArray[counter]), 1);
	    // headlineArray.splice(headlineArray.indexOf(headlineArray[counter]), 1);

	    homeHeaderNumbersArray.push(hNumber);
	    headlineArray.push(headlineText);
	    homeHeaderTimeout = setTimeout(function() {
	        recurse(counter + 1);
	    }, homeHeaderPause);
	}
	$(document).ready(function(){
		// Homepage Carousel dots
		$('body').on('click','.f-hb2-navdots > li > span',function(){
			$('.f-hb2-navdots > li.active').removeClass('active');
			var tempThisNum = $(this).attr('data-hcnum');
			var thisNum = homeHeaderNumbersArray.indexOf(tempThisNum);
			$(this).parent().addClass('active');
			clearTimeout(homeHeaderTimeout);
			recurse(thisNum);
		});

		recurse(0);
		// setTimeout(function headerAnim(){
		// 	$('.f-home-banner-2').attr('style','background-image: url(/assets/img/header/hb-new-3.png)');
		// 	// setTimeout(headerAnim(),homeHeaderPause);
		// },homeHeaderPause);

		var homeAtvCarousel = $('.f-atv-carousel').owlCarousel({
			responsiveClass:true,
			autoHeight: true,
			nav:true,
			navText: ['<span class="f-owl-nav-btn tap f-owl-prev"></span>','<span class="f-owl-nav-btn tap f-owl-next"></span>'],
			responsive:{
				0:{
					items:1
				},
				468:{
					items:2
				},
				1024:{
					items:2
				},
				1025:{
					items:3
				}
			},
			loop: true,
			autoplay: true,
			autoplayHoverPause: true
		});

		var pricingCarousel = $('.f-pricing-carousel').owlCarousel({
			responsiveClass:true,
			nav:true,
			navText: ['<span class="f-owl-nav-btn tap f-owl-prev"></span>','<span class="f-owl-nav-btn tap f-owl-next"></span>'],
			responsive:{
				0:{
					items:1
				},
				468:{
					items:2
				},
				768:{
					items:3
				}
			},
			loop: false,
			margin: 20
		});


			});
</script>	<div class="modal fade f-modal f-address-modal" id="fitsAddress" tabindex="-1" role="dialog">
	  <div class="modal-dialog" role="document">
	    <div class="modal-content">
	      <div class="modal-header">
	        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	        <h4 class="modal-title">FiTS @ vitaliberty GmbH</h4>
	      </div>
	      <div class="modal-body">
	        <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2592.2712243447254!2d8.484651316049556!3d49.47938346473377!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x4797cea328482c69%3A0xbf37d13756fd91c!2svitaliberty+GmbH!5e0!3m2!1sen!2sde!4v1512400620688" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe>
	      </div>
	    </div>
	  </div>
	</div>
	<div class="f-footer">
	<div class="container">
		<div class="text-center">
			<div class="f-download-app ">
	<a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="128px" height="38px" viewBox="0 0 128 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>play-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="91.488428%" y1="4.9481245%" x2="-38.3517333%" y2="71.9074222%" id="linearGradient-1">
            <stop stop-color="#00A0FF" offset="0%"></stop>
            <stop stop-color="#00A1FF" offset="1%"></stop>
            <stop stop-color="#00BEFF" offset="26%"></stop>
            <stop stop-color="#00D2FF" offset="51%"></stop>
            <stop stop-color="#00DFFF" offset="76%"></stop>
            <stop stop-color="#00E3FF" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="107.684729%" y1="50%" x2="-130.640394%" y2="50%" id="linearGradient-2">
            <stop stop-color="#FFE000" offset="0%"></stop>
            <stop stop-color="#FFBD00" offset="41%"></stop>
            <stop stop-color="#FFA500" offset="78%"></stop>
            <stop stop-color="#FF9C00" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="86.219293%" y1="17.8768889%" x2="-50.1497903%" y2="194.702638%" id="linearGradient-3">
            <stop stop-color="#FF3A44" offset="0%"></stop>
            <stop stop-color="#C31162" offset="100%"></stop>
        </linearGradient>
        <linearGradient x1="-18.7537448%" y1="-54.0521474%" x2="42.1210306%" y2="24.9170664%" id="linearGradient-4">
            <stop stop-color="#32A071" offset="0%"></stop>
            <stop stop-color="#2DA771" offset="7%"></stop>
            <stop stop-color="#15CF74" offset="48%"></stop>
            <stop stop-color="#06E775" offset="80%"></stop>
            <stop stop-color="#00F076" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-337.000000, -216.000000)">
        <g id="play-store-en" transform="translate(337.000000, 216.000000)" fill-rule="nonzero">
            <rect id="Rectangle-path" fill="#000000" x="0" y="0" width="128" height="38" rx="4.75"></rect>
            <path d="M44.9611852,9.728 C44.9937575,10.4321695 44.7367278,11.1189206 44.2500741,11.628 C43.7062635,12.1940131 42.9477772,12.5014545 42.1641481,12.4735 C40.9622189,12.4640748 39.8830442,11.7336554 39.4256041,10.619967 C38.968164,9.50627871 39.221604,8.22635633 40.0687407,7.372 C40.619172,6.80895967 41.377734,6.49943966 42.1641481,6.517 C42.564985,6.51566186 42.9618592,6.5964849 43.3303704,6.7545 C43.673462,6.89315588 43.9788886,7.11127873 44.2216296,7.391 L43.7191111,7.8945 C43.3354399,7.43724263 42.759476,7.18740537 42.1641481,7.22 C41.5657238,7.21705868 40.991933,7.45853328 40.575086,7.88874219 C40.158239,8.31895109 39.9343202,8.90075652 39.954963,9.5 C39.9422596,10.4055302 40.4745259,11.2297975 41.3041145,11.5892954 C42.1337031,11.9487932 43.0976878,11.7729184 43.7475556,11.1435 C44.0393097,10.8267098 44.2075809,10.4153262 44.2216296,9.9845 L42.1641481,9.9845 L42.1641481,9.3005 L44.9232593,9.3005 C44.9485493,9.44158842 44.9612415,9.58465417 44.9611852,9.728 Z M49.3037037,7.353 L46.7437037,7.353 L46.7437037,9.158 L49.0761481,9.158 L49.0761481,9.842 L46.7437037,9.842 L46.7437037,11.647 L49.3037037,11.647 L49.3037037,12.35 L45.9851852,12.35 L45.9851852,6.65 L49.3037037,6.65 L49.3037037,7.353 Z M52.4136296,12.35 L51.6835556,12.35 L51.6835556,7.353 L50.0906667,7.353 L50.0906667,6.65 L54.0444444,6.65 L54.0444444,7.353 L52.4136296,7.353 L52.4136296,12.35 Z M56.832,12.35 L56.832,6.65 L57.5620741,6.65 L57.5620741,12.35 L56.832,12.35 Z M60.8047407,12.35 L60.0746667,12.35 L60.0746667,7.353 L58.4817778,7.353 L58.4817778,6.65 L62.3881481,6.65 L62.3881481,7.353 L60.8047407,7.353 L60.8047407,12.35 Z M69.7931852,11.609 C68.6392793,12.7587165 66.7752393,12.7587165 65.6213333,11.609 C64.5027735,10.4226722 64.5027735,8.56782782 65.6213333,7.3815 C66.1731541,6.82455936 66.924009,6.51133132 67.7072593,6.51133132 C68.4905095,6.51133132 69.2413644,6.82455936 69.7931852,7.3815 C70.9165184,8.56592185 70.9165184,10.4245781 69.7931852,11.609 Z M66.1617778,11.134 C67.0163664,11.9866868 68.3981521,11.9866868 69.2527407,11.134 C70.0920399,10.2069626 70.0920399,8.79303742 69.2527407,7.866 C68.3981521,7.01331318 67.0163664,7.01331318 66.1617778,7.866 C65.3224786,8.79303742 65.3224786,10.2069626 66.1617778,11.134 Z M71.661037,12.35 L71.661037,6.65 L72.5522963,6.65 L75.3208889,11.0865 L75.3208889,6.65 L76.050963,6.65 L76.050963,12.35 L75.2924444,12.35 L72.4005926,7.7045 L72.4005926,12.35 L71.661037,12.35 Z" id="Shape" stroke="#FFFFFF" stroke-width="0.5" fill="#FFFFFF"></path>
            <path d="M64.6068148,20.6625 C62.3838104,20.6729817 60.5892019,22.4852471 60.5961679,24.7126071 C60.603134,26.9399671 62.4090427,28.7409279 64.632069,28.7374504 C66.8550954,28.7339729 68.6553828,26.9273709 68.6554074,24.7 C68.6710262,23.6211551 68.2488714,22.5821742 67.4856345,21.8210285 C66.7223976,21.0598827 65.6834715,20.6417859 64.6068148,20.6625 Z M64.6068148,27.151 C63.6048378,27.22121 62.6618529,26.6705978 62.2288795,25.7625152 C61.7959061,24.8544326 61.9609466,23.7734487 62.6450639,23.0365861 C63.3291813,22.2997236 64.3933277,22.0567508 65.3285337,22.4238789 C66.2637396,22.7910071 66.8799231,23.6936169 66.8823704,24.7 C66.9132258,25.3295383 66.6889792,25.9448731 66.2605182,26.4063682 C65.8320573,26.8678633 65.235714,27.1363856 64.6068148,27.151 Z M55.7795556,20.6625 C53.5552943,20.6677438 51.7559254,22.4777095 51.7594124,24.7063184 C51.7628994,26.9349274 53.5679234,28.7392314 55.7921901,28.7374876 C58.0164568,28.7357438 59.8186605,26.9286117 59.8186667,24.7 C59.8342855,23.6211551 59.4121307,22.5821742 58.6488938,21.8210285 C57.8856568,21.0598827 56.8467308,20.6417859 55.7700741,20.6625 L55.7795556,20.6625 Z M55.7795556,27.151 C54.7770555,27.2251694 53.8313212,26.6773027 53.3952964,25.7697918 C52.9592717,24.8622808 53.1217282,23.7798884 53.8048601,23.0410087 C54.4879919,22.302129 55.5527183,22.0571927 56.4891059,22.423508 C57.4254935,22.7898233 58.0429003,23.692811 58.0456296,24.7 C58.076485,25.3295383 57.8522384,25.9448731 57.4237775,26.4063682 C56.9953166,26.8678633 56.3989733,27.1363856 55.7700741,27.151 L55.7795556,27.151 Z M45.2645926,21.907 L45.2645926,23.617 L49.3605926,23.617 C49.2963683,24.4224136 48.9622231,25.1824047 48.4124444,25.7735 C47.5837847,26.6192134 46.4370188,27.0746751 45.2551111,27.0275 C42.7416018,27.0275 40.704,24.9859185 40.704,22.4675 C40.704,19.9490815 42.7416018,17.9075 45.2551111,17.9075 C46.4097619,17.8886319 47.5247521,18.3293495 48.3555556,19.133 L49.5597037,17.9265 C48.4265904,16.7768652 46.8771256,16.1359914 45.2645926,16.15 C42.9690887,16.0604901 40.8086694,17.2364882 39.6343505,19.2147542 C38.4600316,21.1930202 38.4600316,23.6564798 39.6343505,25.6347458 C40.8086694,27.6130118 42.9690887,28.7890099 45.2645926,28.6995 C46.9065624,28.7738416 48.5003764,28.1329924 49.6355556,26.942 C50.6289074,25.8484755 51.1592705,24.4109731 51.1146667,22.933 C51.1177262,22.5729388 51.085973,22.2134271 51.0198519,21.8595 L45.2645926,21.907 Z M88.2251852,23.237 C87.7189496,21.7447496 86.3458871,20.7205004 84.7739259,20.6625 C83.7256188,20.6604464 82.723219,21.0932372 82.0047449,21.8581069 C81.2862708,22.6229766 80.915812,23.651697 80.9813333,24.7 C80.9580477,25.7728313 81.3711781,26.8090269 82.1257976,27.5704954 C82.8804171,28.3319638 83.9116404,28.7532309 84.9825185,28.7375 C86.3297028,28.744776 87.5905359,28.0738732 88.338963,26.9515 L86.9641481,26.0015 C86.5467222,26.6987451 85.7939971,27.1245587 84.9825185,27.1225 C84.1420719,27.1545959 83.3674821,26.6685898 83.0293333,25.897 L88.4242963,23.6645 L88.2251852,23.237 Z M82.7259259,24.586 C82.6871011,23.992406 82.8883681,23.4081377 83.2843536,22.9649116 C83.6803391,22.5216854 84.2377105,22.2568106 84.8308148,22.23 C85.4559951,22.188724 86.0454556,22.5251484 86.3288889,23.085 L82.7259259,24.586 Z M78.3454815,28.5 L80.1185185,28.5 L80.1185185,16.625 L78.3454815,16.625 L78.3454815,28.5 Z M75.4441481,21.565 L75.3777778,21.565 C74.8372974,20.959543 74.0646468,20.613936 73.2539259,20.615 C71.1017689,20.7195681 69.410453,22.4983556 69.410453,24.65725 C69.410453,26.8161444 71.1017689,28.5949319 73.2539259,28.6995 C74.0672749,28.7132026 74.8449336,28.3653554 75.3777778,27.7495 L75.4346667,27.7495 L75.4346667,28.329 C75.4346667,29.8775 74.6097778,30.704 73.2823704,30.704 C72.3781243,30.6827936 71.5763941,30.1159818 71.2533333,29.2695 L69.7078519,29.9155 C70.302987,31.3659704 71.7171967,32.3093654 73.2823704,32.3 C75.3588148,32.3 77.074963,31.0745 77.074963,28.0915 L77.074963,20.9 L75.4441481,20.9 L75.4441481,21.565 Z M73.4151111,27.151 C72.1473304,27.0390518 71.1749939,25.9751803 71.1749939,24.7 C71.1749939,23.4248197 72.1473304,22.3609482 73.4151111,22.249 C74.0277282,22.2804996 74.6017052,22.5584816 75.0069094,23.0199217 C75.4121137,23.4813617 75.6142203,24.087171 75.5674074,24.7 C75.6196834,25.3156469 75.4182234,25.9259096 75.0098681,26.3888983 C74.6015129,26.8518871 74.021841,27.1272631 73.4056296,27.151 L73.4151111,27.151 Z M96.530963,16.625 L92.2927407,16.625 L92.2927407,28.5 L94.0657778,28.5 L94.0657778,23.997 L96.5404444,23.997 C97.917804,24.0961456 99.2350568,23.4160835 99.9539011,22.2347243 C100.672745,21.0533651 100.672745,19.5686349 99.9539011,18.3872757 C99.2350568,17.2059165 97.917804,16.5258544 96.5404444,16.625 L96.530963,16.625 Z M96.530963,22.325 L94.0562963,22.325 L94.0562963,18.278 L96.5688889,18.278 C97.6921133,18.278 98.6026667,19.1903318 98.6026667,20.31575 C98.6026667,21.4411682 97.6921133,22.3535 96.5688889,22.3535 L96.530963,22.325 Z M107.463111,20.615 C106.143965,20.535997 104.903762,21.2487336 104.305778,22.4295 L105.879704,23.085 C106.19677,22.4994848 106.828918,22.1567128 107.491556,22.211 C107.946219,22.1577949 108.403156,22.2898216 108.759731,22.5774247 C109.116305,22.8650278 109.342624,23.2840962 109.387852,23.7405 L109.387852,23.864 C108.818387,23.5618991 108.183317,23.4052689 107.538963,23.408 C105.841778,23.408 104.12563,24.358 104.12563,26.0775 C104.159467,26.8182234 104.490895,27.513738 105.04451,28.0058075 C105.598125,28.4978769 106.326849,28.744656 107.064889,28.69 C107.97438,28.7554389 108.846999,28.3182775 109.340444,27.55 L109.397333,27.55 L109.397333,28.5 L111.104,28.5 L111.104,23.9305 C111.104,21.85 109.530074,20.6435 107.510519,20.6435 L107.463111,20.615 Z M107.245037,27.1225 C106.666667,27.1225 105.860741,26.828 105.860741,26.1155 C105.860741,25.1655 106.865778,24.852 107.757037,24.852 C108.320277,24.8380748 108.876924,24.975868 109.368889,25.251 C109.24629,26.3144443 108.360556,27.1249135 107.292444,27.151 L107.245037,27.1225 Z M117.323852,20.9 L115.294815,26.049 L115.237926,26.049 L113.133037,20.9 L111.236741,20.9 L114.394074,28.101 L112.592593,32.1005 L114.441481,32.1005 L119.296,20.9 L117.323852,20.9 Z M101.385481,28.5 L103.158519,28.5 L103.158519,16.625 L101.385481,16.625 L101.385481,28.5 Z" id="Shape" fill="#FFFFFF"></path>
            <path d="M9.89866667,7.163 C9.58963196,7.53455292 9.43365087,8.01020518 9.46251852,8.493 L9.46251852,29.507 C9.43365087,29.9897948 9.58963196,30.4654471 9.89866667,30.837 L9.96503704,30.9035 L21.7125926,19.1425 L21.7125926,18.867 L9.96503704,7.0965 L9.89866667,7.163 Z" id="Shape" fill="url(#linearGradient-1)"></path>
            <path d="M25.6,23.066 L21.7125926,19.1425 L21.7125926,18.867 L25.6,14.934 L25.6853333,14.9815 L30.3407407,17.632 C31.6681481,18.3825 31.6681481,19.6175 30.3407407,20.3775 L25.7042963,23.0185 L25.6,23.066 Z" id="Shape" fill="url(#linearGradient-2)"></path>
            <path d="M25.7137778,23.009 L21.7125926,19 L9.89866667,30.837 C10.4568583,31.3286463 11.285266,31.3525893 11.8708148,30.894 L25.7232593,23.009" id="Shape" fill="url(#linearGradient-3)"></path>
            <path d="M25.7137778,14.991 L11.8613333,7.106 C11.2757845,6.64741067 10.4473768,6.67135372 9.88918519,7.163 L21.7125926,19 L25.7137778,14.991 Z" id="Shape" fill="url(#linearGradient-4)"></path>
            <path d="M25.6,22.9235 L11.8613333,30.761 C11.299118,31.1821696 10.5272524,31.1821696 9.96503704,30.761 L9.89866667,30.8275 L9.96503704,30.894 C10.5261945,31.3183453 11.3001758,31.3183453 11.8613333,30.894 L25.7137778,23.009 L25.6,22.9235 Z" id="Shape" fill="#000000" opacity="0.2"></path>
            <path d="M9.89866667,30.704 C9.58963196,30.3324471 9.43365087,29.8567948 9.46251852,29.374 L9.46251852,29.5165 C9.43365087,29.9992948 9.58963196,30.4749471 9.89866667,30.8465 L9.96503704,30.78 L9.89866667,30.704 Z M30.3407407,20.235 L25.6,22.9235 L25.6853333,23.009 L30.3407407,20.368 C30.8784072,20.1149325 31.2400293,19.5931797 31.2888889,19 C31.180828,19.5365961 30.8306545,19.9927106 30.3407407,20.235 Z" id="Shape" fill="#000000" opacity="0.12"></path>
            <path d="M11.8613333,7.239 L30.3407407,17.765 C30.8306545,18.0072894 31.180828,18.4634039 31.2888889,19 C31.2400293,18.4068203 30.8784072,17.8850675 30.3407407,17.632 L11.8613333,7.106 C10.5339259,6.3555 9.45303704,6.9825 9.45303704,8.5025 L9.45303704,8.645 C9.48148148,7.1155 10.5434074,6.4885 11.8613333,7.239 Z" id="Shape" fill="#FFFFFF" opacity="0.25"></path>
        </g>
    </g>
</svg></a>
	<a href="javascript:void(0);" title="Coming soon!" class="tap "><?xml version="1.0" encoding="UTF-8"?>
<svg width="119px" height="40px" viewBox="0 0 119 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>app-store-en</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Artboard-5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-204.000000, -216.000000)">
        <g id="app-store-en" transform="translate(204.000000, 216.000000)" fill-rule="nonzero">
            <g id="Group">
                <g fill="#000000" id="Shape">
                    <path d="M8.44483,39.125 C8.14015,39.125 7.84283,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895325827,6.92248205 0.950662148,6.2966531 1.05323,5.67773 C1.14866872,5.09925008 1.33193687,4.53874887 1.59669,4.01563 C1.85745482,3.49794385 2.20026458,3.02586029 2.61183,2.61768 C3.02293283,2.20562142 3.49613161,1.86060412 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768733,0.949836139 6.91461084,0.894996084 7.543,0.88721 L8.44532,0.875 L111.21387,0.875 L112.12697,0.8877 C112.749643,0.895099198 113.370872,0.949450006 113.98537,1.05029 C114.566438,1.14897507 115.129577,1.33361553 115.65627,1.59814 C116.694088,2.13298605 117.538542,2.97916295 118.07127,4.01807 C118.331797,4.53757756 118.512239,5.09350676 118.60647,5.66699 C118.710259,6.29099138 118.768347,6.92173834 118.78027,7.5542 C118.78317,7.8374 118.78317,8.1416 118.78317,8.44434 C118.79107,8.81934 118.79107,9.17627 118.79107,9.53613 L118.79107,30.4648 C118.79107,30.8281 118.79107,31.1826 118.78317,31.54 C118.78317,31.8652 118.78317,32.1631 118.77927,32.4697 C118.767605,33.0908757 118.710486,33.7103642 118.60837,34.3232 C118.51506,34.9042612 118.33293,35.4675131 118.06837,35.9932 C117.804793,36.5056211 117.462049,36.9732662 117.05277,37.3789 C116.644251,37.7926846 116.171729,38.1379427 115.65337,38.4014 C115.128136,38.6673937 114.565826,38.8527403 113.98537,38.9512 C113.36725,39.052161 112.742435,39.1066802 112.11617,39.1143 C111.82327,39.1211 111.51657,39.125 111.21877,39.125 L110.13477,39.127 L8.44483,39.125 Z"></path>
                </g>
                <g id="_Group_" transform="translate(9.000000, 8.000000)" fill="#FFFFFF">
                    <g id="_Group_2">
                        <g id="_Group_3">
                            <path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path>
                            <path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path>
                        </g>
                    </g>
                    <g id="Group" transform="translate(25.000000, 9.000000)">
                        <path d="M8.30227,10.13965 L3.56887,10.13965 L2.43215,13.4961 L0.42727,13.4961 L4.91067,1.0781 L6.99367,1.0781 L11.47707,13.4961 L9.438,13.4961 L8.30227,10.13965 Z M4.0591,8.59082 L7.8111,8.59082 L5.96149,3.14355 L5.90973,3.14355 L4.0591,8.59082 Z" id="Shape"></path>
                        <path d="M21.15969,8.96973 C21.15969,11.78321 19.65383,13.59082 17.38137,13.59082 C16.2067553,13.6522646 15.1003324,13.0370307 14.53274,12.00682 L14.48974,12.00682 L14.48974,16.4912 L12.63134,16.4912 L12.63134,4.44238 L14.4302,4.44238 L14.4302,5.94824 L14.46438,5.94824 C15.0571883,4.92448792 16.1648043,4.30951884 17.34719,4.34765 C19.645,4.34766 21.15969,6.16406 21.15969,8.96973 Z M19.24953,8.96973 C19.24953,7.13673 18.30226,5.93164 16.85695,5.93164 C15.43703,5.93164 14.48195,7.16211 14.48195,8.96973 C14.48195,10.79395 15.43703,12.01563 16.85695,12.01563 C18.30227,12.01563 19.24953,10.81934 19.24953,8.96973 Z" id="Shape"></path>
                        <path d="M31.12453,8.96973 C31.12453,11.78321 29.61867,13.59082 27.34621,13.59082 C26.1715953,13.6522646 25.0651724,13.0370307 24.49758,12.00682 L24.45458,12.00682 L24.45458,16.4912 L22.59618,16.4912 L22.59618,4.44238 L24.395,4.44238 L24.395,5.94824 L24.42918,5.94824 C25.0219926,4.92448854 26.1296128,4.30952307 27.312,4.34766 C29.60988,4.34766 31.12453,6.16406 31.12453,8.96973 Z M29.21437,8.96973 C29.21437,7.13673 28.2671,5.93164 26.82179,5.93164 C25.40187,5.93164 24.44679,7.16211 24.44679,8.96973 C24.44679,10.79395 25.40187,12.01563 26.82179,12.01563 C28.26711,12.01563 29.21438,10.81934 29.21438,8.96973 L29.21437,8.96973 Z" id="Shape"></path>
                        <path d="M37.71047,10.03613 C37.84817,11.26758 39.04447,12.07613 40.67922,12.07613 C42.24563,12.07613 43.37258,11.26754 43.37258,10.15718 C43.37258,9.19331 42.69289,8.61618 41.08352,8.22066 L39.47415,7.83296 C37.19388,7.28218 36.13528,6.21577 36.13528,4.4853 C36.13528,2.34272 38.00247,0.87104 40.65383,0.87104 C43.27783,0.87104 45.07668,2.34272 45.13723,4.4853 L43.26123,4.4853 C43.14893,3.24604 42.12451,2.498 40.62744,2.498 C39.13037,2.498 38.10596,3.25484 38.10596,4.3564 C38.10596,5.23433 38.76026,5.75093 40.36084,6.1464 L41.729,6.48234 C44.27685,7.08488 45.33545,8.10834 45.33545,9.92472 C45.33545,12.24796 43.48486,13.70304 40.5415,13.70304 C37.78759,13.70304 35.92822,12.28214 35.8081,10.03604 L37.71047,10.03613 Z" id="Shape"></path>
                        <path d="M49.34621,2.2998 L49.34621,4.44238 L51.06789,4.44238 L51.06789,5.91406 L49.34621,5.91406 L49.34621,10.90527 C49.34621,11.68066 49.69094,12.04199 50.44777,12.04199 C50.6521614,12.0384259 50.8562221,12.0240726 51.0591,11.99899 L51.0591,13.46188 C50.7188283,13.5254596 50.3729708,13.5542545 50.02687,13.54782 C48.19387,13.54782 47.47902,12.85934 47.47902,11.10348 L47.47902,5.91406 L46.16262,5.91406 L46.16262,4.44238 L47.479,4.44238 L47.479,2.2998 L49.34621,2.2998 Z" id="Shape"></path>
                        <path d="M52.065,8.96973 C52.065,6.1211 53.74273,4.33106 56.35895,4.33106 C58.98395,4.33106 60.65387,6.12106 60.65387,8.96973 C60.65387,11.82618 58.99274,13.6084 56.35895,13.6084 C53.72609,13.6084 52.065,11.82617 52.065,8.96973 Z M58.76031,8.96973 C58.76031,7.01563 57.8648,5.86231 56.35894,5.86231 C54.85308,5.86231 53.95855,7.02442 53.95855,8.96973 C53.95855,10.93164 54.85308,12.07618 56.35894,12.07618 C57.8648,12.07618 58.76027,10.93164 58.76027,8.96973 L58.76031,8.96973 Z" id="Shape"></path>
                        <path d="M62.18606,4.44238 L63.95852,4.44238 L63.95852,5.98338 L64.00152,5.98338 C64.248696,4.99136841 65.1576526,4.30863156 66.17925,4.34764 C66.393414,4.34689223 66.6069872,4.37015075 66.81597,4.41698 L66.81597,6.15526 C66.545601,6.07264332 66.2635596,6.03471129 65.98097,6.04296 C65.4346182,6.02079544 64.9058709,6.23853473 64.5335615,6.63900597 C64.161252,7.03947722 63.9825766,7.58267074 64.04445,8.12596 L64.04445,13.49608 L62.18605,13.49608 L62.18606,4.44238 Z" id="Shape"></path>
                        <path d="M75.3843,10.83691 C75.1343,12.48046 73.53371,13.60839 71.48586,13.60839 C68.85207,13.60839 67.21731,11.84374 67.21731,9.01269 C67.21731,6.17285 68.86086,4.33105 71.40774,4.33105 C73.91262,4.33105 75.48782,6.05175 75.48782,8.79687 L75.48782,9.43359 L69.09329,9.43359 L69.09329,9.54589 C69.0335874,10.2199216 69.2663316,10.8871194 69.7323199,11.3777699 C70.1983083,11.8684204 70.8526275,12.1352333 71.52884,12.11034 C72.4306823,12.1948396 73.2809431,11.6769777 73.61966,10.8369 L75.3843,10.83691 Z M69.1020624,8.13477 L73.62844,8.13476 C73.6621655,7.52909749 73.4416965,6.93682308 73.0201501,6.50063155 C72.5986036,6.06444001 72.0142008,5.82388041 71.40774,5.83691 C70.7964818,5.83326223 70.2090907,6.07393463 69.7761255,6.50543324 C69.3431603,6.93693186 69.1004963,7.52350292 69.1020624,8.13477 Z" id="Shape"></path>
                    </g>
                </g>
            </g>
            <g id="_Group_4" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                <g id="Group">
                    <path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path>
                    <path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57522,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path>
                    <polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon>
                    <path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path>
                    <polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon>
                    <path d="M26.21779,4.44434 C26.1406364,3.63717225 26.527714,2.85603936 27.2166974,2.4285182 C27.9056808,2.00099704 28.7774592,2.00099704 29.4664426,2.4285182 C30.155426,2.85603936 30.5425036,3.63717225 30.46535,4.44434 C30.543932,5.25235119 30.1571979,6.03495719 29.4676205,6.46337324 C28.7780432,6.89178929 27.9050968,6.89178929 27.2155195,6.46337324 C26.5259421,6.03495719 26.139208,5.25235119 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path>
                    <path d="M31.4009,5.42432 C31.4009,4.61377 32.00442,4.14649 33.0757,4.08008 L34.29543,4.00977 L34.29543,3.6211 C34.29543,3.14551 33.98098,2.87696 33.37356,2.87696 C32.87747,2.87696 32.53372,3.05909 32.43508,3.37745 L31.57473,3.37745 C31.66555,2.60401 32.39309,2.10792 33.41457,2.10792 C34.54348,2.10792 35.1802,2.66992 35.1802,3.6211 L35.1802,6.69776 L34.32473,6.69776 L34.32473,6.06495 L34.25442,6.06495 C33.9638686,6.52707633 33.4471736,6.79716323 32.90188,6.77195 C32.5196161,6.81171181 32.1383711,6.68791066 31.8523958,6.43115244 C31.5664205,6.17439423 31.4024061,5.80864331 31.4009,5.42432 Z M34.29543,5.03955 L34.29543,4.66309 L33.19582,4.7334 C32.5757,4.7749 32.29445,4.98584 32.29445,5.38281 C32.29445,5.78808 32.64601,6.02392 33.12945,6.02392 C33.4156361,6.05288986 33.7013264,5.96447505 33.9211204,5.77891559 C34.1409144,5.59335613 34.2759916,5.32654106 34.29543,5.03955 Z" id="Shape"></path>
                    <path d="M36.34816,4.44434 C36.34816,3.02149 37.07961,2.12012 38.2173,2.12012 C38.7917768,2.09365013 39.3298275,2.40147287 39.59816,2.91012 L39.66457,2.91012 L39.66457,0.437 L40.55324,0.437 L40.55324,6.69774 L39.70168,6.69774 L39.70168,5.98631 L39.63137,5.98631 C39.3427542,6.49073698 38.7980745,6.79335648 38.21731,6.77195 C37.0718,6.772 36.34816,5.87061 36.34816,4.44434 Z M37.26616,4.44434 C37.26616,5.39942 37.71636,5.97413 38.46929,5.97413 C39.21829,5.97413 39.6812,5.39113 39.6812,4.44825 C39.6812,3.50977 39.21343,2.91846 38.46929,2.91846 C37.72121,2.91846 37.26613,3.49707 37.26613,4.44434 L37.26616,4.44434 Z" id="Shape"></path>
                    <path d="M44.23,4.44434 C44.1527871,3.63722505 44.5398037,2.85611193 45.2287359,2.42859737 C45.9176682,2.0010828 46.7894018,2.0010828 47.4783341,2.42859737 C48.1672663,2.85611193 48.5542829,3.63722505 48.47707,4.44434 C48.5557519,5.25232226 48.1690887,6.03495038 47.4795455,6.4633853 C46.7900024,6.89182022 45.9170676,6.89182022 45.2275245,6.4633853 C44.5379813,6.03495038 44.1513181,5.25232226 44.23,4.44434 Z M47.563,4.44434 C47.563,3.46827 47.12452,2.89747 46.355,2.89747 C45.58254,2.89747 45.148,3.46827 45.148,4.44435 C45.148,5.42824 45.58257,5.99464 46.355,5.99464 C47.12453,5.99463 47.563,5.42432 47.563,4.44434 Z" id="Shape"></path>
                    <path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path>
                    <path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path>
                    <path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path>
                    <path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
</div>		</div>
		<div class="row">
			<div class="col-sm-6">
				<div class="f-footer-links f-footer-about">
					<b>About FiTS</b>
					<p>FiTS is your motivation program for more fitness.</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 visible-xs">
				<div class="f-footer-links">
					<b>Language</b>
					<ul class="list-unstyled">
						<li class="visible-xs"><a href="?lang=en">English</a></li>
						<li class="visible-xs"><a href="?lang=de">Deutsch</a></li>
					</ul>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6">
				<div class="f-footer-links">
					<b>Try FiTS today!</b>
					<ul class="list-unstyled">
						<li><a href="https://play.google.com/store/apps/details?id=com.vitaliberty.FiTS" target="_blank">Google Play</a></li>
						<li><a href="javascript:void(0);">App Store <span>SOON!</span></a></li>
					</ul>
				</div>
			</div>
			<div class="col-sm-6">
				<div class="f-footer-links">
					<b>Company</b>
					<ul class="list-unstyled">
						<li><a href="/about">About Us</a></li>
						<li><a href="/imprint">Imprint</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
					</ul>
				</div>
			</div>
			<div class="col-sm-6">
				<div class="f-footer-links f-footer-reach-us">
					<b>How to reach us</b>
					<ul class="list-unstyled">
						<li><a href="#fitsAddress" data-toggle="modal"><b><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" xml:space="preserve" width="16" height="16"><g class="nc-icon-wrapper" fill="#42384C"><circle data-color="color-2" fill="#42384C" cx="8" cy="7" r="2"></circle>
<path fill="#42384C" d="M7.3,15.7c-0.1-0.1-4.2-3.7-4.2-3.8C1.7,10.7,1,8.9,1,7c0-3.9,3.1-7,7-7s7,3.1,7,7c0,1.9-0.7,3.7-2.1,5
	c-0.1,0.1-4.1,3.7-4.2,3.8C8.3,16.1,7.7,16.1,7.3,15.7z M4.6,10.7l3.4,3l3.4-3c0,0,0,0,0,0c1-1,1.6-2.2,1.6-3.6c0-2.8-2.2-5-5-5
	S3,4.2,3,7C3,8.4,3.6,9.7,4.6,10.7C4.6,10.6,4.6,10.6,4.6,10.7z"></path></g></svg></b> Augustaanlage 54-56,<br>68165 Mannheim</a></li>
									<li><a href="mailto:hello@joinfits.com" target="_blank"><b><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" xml:space="preserve" width="16" height="16"><g class="nc-icon-wrapper" fill="#42384C"><path data-color="color-2" fill="#42384C" d="M14,6.883V13H2V6.82L0,5.695V14c0,0.553,0.448,1,1,1h14c0.552,0,1-0.447,1-1V5.783L14,6.883z"></path> <path fill="#42384C" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path> </g></svg></b> hello@joinfits.com</a></li>
					</ul>
					<ul class="list-inline f-footer-social">
						<li><a href="https://www.facebook.com/fitwithfits/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve" width="24" height="24"><g class="nc-icon-wrapper" fill="#42384C"><path fill="#42384C" d="M22,0H2C0.895,0,0,0.895,0,2v20c0,1.105,0.895,2,2,2h11v-9h-3v-4h3V8.413c0-3.1,1.893-4.788,4.659-4.788 c1.325,0,2.463,0.099,2.795,0.143v3.24l-1.918,0.001c-1.504,0-1.795,0.715-1.795,1.763V11h4.44l-1,4h-3.44v9H22c1.105,0,2-0.895,2-2 V2C24,0.895,23.105,0,22,0z"></path></g></svg></a></li>
						<li><a href="https://www.instagram.com/fitwithfits/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve" width="24" height="24"><g class="nc-icon-wrapper" fill="#42384C"><path fill="#42384C" d="M12,2.162c3.204,0,3.584,0.012,4.849,0.07c1.366,0.062,2.633,0.336,3.608,1.311 c0.975,0.975,1.249,2.242,1.311,3.608c0.058,1.265,0.07,1.645,0.07,4.849s-0.012,3.584-0.07,4.849 c-0.062,1.366-0.336,2.633-1.311,3.608c-0.975,0.975-2.242,1.249-3.608,1.311c-1.265,0.058-1.645,0.07-4.849,0.07 s-3.584-0.012-4.849-0.07c-1.366-0.062-2.633-0.336-3.608-1.311c-0.975-0.975-1.249-2.242-1.311-3.608 c-0.058-1.265-0.07-1.645-0.07-4.849s0.012-3.584,0.07-4.849c0.062-1.366,0.336-2.633,1.311-3.608 c0.975-0.975,2.242-1.249,3.608-1.311C8.416,2.174,8.796,2.162,12,2.162 M12,0C8.741,0,8.332,0.014,7.052,0.072 c-1.95,0.089-3.663,0.567-5.038,1.942C0.639,3.389,0.161,5.102,0.072,7.052C0.014,8.332,0,8.741,0,12 c0,3.259,0.014,3.668,0.072,4.948c0.089,1.95,0.567,3.663,1.942,5.038c1.375,1.375,3.088,1.853,5.038,1.942 C8.332,23.986,8.741,24,12,24s3.668-0.014,4.948-0.072c1.95-0.089,3.663-0.567,5.038-1.942c1.375-1.375,1.853-3.088,1.942-5.038 C23.986,15.668,24,15.259,24,12s-0.014-3.668-0.072-4.948c-0.089-1.95-0.567-3.663-1.942-5.038 c-1.375-1.375-3.088-1.853-5.038-1.942C15.668,0.014,15.259,0,12,0L12,0z"></path> <path data-color="color-2" fill="#42384C" d="M12,5.838c-3.403,0-6.162,2.759-6.162,6.162S8.597,18.162,12,18.162s6.162-2.759,6.162-6.162 S15.403,5.838,12,5.838z M12,16c-2.209,0-4-1.791-4-4s1.791-4,4-4s4,1.791,4,4S14.209,16,12,16z"></path> <circle data-color="color-2" fill="#42384C" cx="18.406" cy="5.594" r="1.44"></circle></g></svg></a></li>
						<li><a href="https://twitter.com/joinfits_com" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve" width="24" height="24"><g class="nc-icon-wrapper" fill="#42384C"><path fill="#42384C" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="f-copyright f-div-table">
			<div class="f-div-table-cell hidden-xs">
				<img src="/assets/img/logo-dark.svg" alt="FiTS Logo" class="f-footer-logo">
			</div>
			<div class="f-div-table-cell text-center text-left-xs f-made-with-love"><span>Made with </span><span class="f-love-heart"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" xml:space="preserve" width="16" height="16"><g class="nc-icon-wrapper" fill="#FF377D"><path fill="#FF377D" d="M14.682,2.318c-1.757-1.757-4.607-1.757-6.364,0C8.197,2.439,8.104,2.577,8,2.707 C7.896,2.577,7.803,2.439,7.682,2.318c-1.757-1.757-4.607-1.757-6.364,0c-1.757,1.757-1.757,4.607,0,6.364L8,15l6.682-6.318 C16.439,6.925,16.439,4.075,14.682,2.318z"></path></g></svg></span><span> in Germany to the world</span></div>
			<div class="f-div-table-cell text-right">
				<small>&copy; 2018 vitaliberty GmbH</small>
			</div>
		</div>
	</div>
</div>	<script>
		$(document).ready(function(){
			// Trigger window scroll for navbar adjustment
			$(window).trigger('scroll');


			// FiTS - For Mobile taps to simulate CSS hover
			$('.tap').bind('touchstart touchend', function(e) {
				$(this).toggleClass('touched');
			});

			// FiTS - Subscribe box text input
			$('body').on('focus','.f-subscribe-box input',function(){
				$(this).closest('.input-group').addClass('focused');
			});
			$('body').on('blur','.f-subscribe-box input',function(){
				$(this).closest('.input-group').removeClass('focused');
			});

			// FiTS - Subscribe btn hit
			$('body').on('click','.f-subscribe-btn',function(e){
				e.preventDefault();
				if(isValidEmailAddress($('.f-subscribe-input').val())){
					$(this).closest('form').submit();
				}else{
					$('.f-subscribe-input').focus();
				}
			});

			// FiTS - Download btns tooltip
			$('.f-download-app a[title]').tooltip({
				placement: 'top',
				container: 'body',
				trigger: 'hover'
			});

			// FiTS - Menu open
			$('body').on('click','.f-menu-toggle',function(){
				$('body').toggleClass('menu-open');
			});

			// FiTS - Menu outside click close
			$(document).mouseup(function(e) 
			{
			    var container = $(".f-menu,.f-menu-toggle");
			    if (!container.is(e.target) && container.has(e.target).length === 0) 
			    {
			        $('body').removeClass('menu-open');
			    }
			});
		});

		function isValidEmailAddress(emailAddress) {
		    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
		    return pattern.test(emailAddress);
		};

		$(window).on('scroll',function(){
			var scrollTop = $(this).scrollTop();
			if(scrollTop > 124){
				$('body').addClass('f-scrolled');
			}else{
				$('body').removeClass('f-scrolled');
			}
		});
	</script>
</body>
</html>